Close Sidebar
کیوتوای فارسی
به نام یزدان بخشاینده بخشایشگر
در این مکان میتوانید مشکلات خود با اسکریپت کیوتوای را مطرح نمایید , در کوتاه ترین زمان به شما پاسخ خواهیم داد!
زمان پاسخگویی به پرسش ها از 4 الی 24 ساعت میباشد !
خواهشمندیم در صورتی که پاسخ خود را دریافت نموده اید , بر روی تیک بهترین پاسخ کلیک نمایید !

513 سوال

665 پاسخ

973 دیدگاه

788 کاربر

ارور و اخطار زمان نصب پوسه

+2 امتیاز
49 بازدید

سلام خسته نباشید.

متاسفانه بعد از نصب و فعال سازی پوسه ارور های زیر رو میده. لازم به ذکره که پلاگین هارو هم به پوشه مربوطه انتقال دادم.

ممنون میشم راهنمایی کنید.

 

سوال شده Mar 22, 2015 در پوسته ها توسط bahram021 (140 امتیاز)
نمایش از نو مارس 22, 2015 توسط علی بخشی

1 پاسخ

0 امتیاز
بابت دیر کرد در ایام نورورزی متاسفم

از این پس در خدمت شما هستیم

گویا مشکلتون حل شده

موفق باشید
پاسخ داده شده مارس 7, 2015 توسط علی بخشی (68,850 امتیاز)

سوالات مشابه

104 بازدید

ارور در زمان نصب

سلام به همه ی شما خوبان ... من در زمان نصب برنامه با این ارور مواجه میشم : http://up.question2answer-farsi.com/images/36864630928076319948.jpg عینا طبق آموزش پیش رفتم ... مشکل از کجاست !؟

سوال شده نوامبر 16, 2013 در مشکلات اسکریپت توسط photoblog (210 امتیاز)
+6 امتیاز
2 پاسخ 104 بازدید
78 بازدید

نحوه ی رفع اخطار ها پس از نصب پوسته

با سلام من پوسته ای رو نصب کردم و در صفحه مدیریت دچار اخطار های زیر هست لطفا در رفعشون بهم کمک کنید Warning: file_exists() [ ... ندادم نه در پوسته و نه در خود اسکریپت لطفا در رفعشون کمک کنید

سوال شده نوامبر 4, 2014 در پوسته ها توسط mahdi (330 امتیاز)
+3 امتیاز
2 پاسخ 78 بازدید
36 بازدید

خطا در زمان نصب

با سلام در هنگام نصب با خطای زیر مواجه شدم لطفاً راهنمائی فرمائید Fatal error: Class 'mysqli' not found in E:\PARSDATA\Users\nntme.com\www\q2a\qa-include\qa-db.php on line 66 با تشکر

سوال شده ژان 8, 2017 در مشکلات اسکریپت توسط mojtaba (160 امتیاز)
0 امتیاز
1 پاسخ 36 بازدید
25 بازدید

اخطار بعد از نصب پلاگین پرسش های تصادفی

بعد از نصب پلاگین پرسش های تصادفی این اخطار در موقیت میاد ، عنوان ابزارک هم فعال هست ولی نیامد Warning: mysql_num_rows() ... /qa-plugin/q2a-random-question/qa-random-question.php on line 24

سوال شده ژان 27, 2015 در پلاگین ها توسط vahid62 (550 امتیاز)
+1 امتیاز
1 پاسخ 25 بازدید
22 بازدید

اخطار برای پلاگین پرسش و پاسخ

سلام پلاگین پرسش های اخیر رو نصب کردم و در موقیت مورد نظر اخطار میاد از اخرین ورژن کیوتو ای استفاده میکنم Warning: ... /qa-plugin/recent-questions/qa-recent-questions-widget.php on line 211

سوال شده ژان 27, 2015 در پلاگین ها توسط vahid62 (550 امتیاز)
+1 امتیاز
0 پاسخ 22 بازدید
  1. [q2am_max_control_lang/login_reg]

    [q2am_max_control_lang/login_msg]

  2. [q2am_max_control_lang/searchbox]

    [q2am_max_control_lang/searchtext]

  3. [q2am_max_control_lang/adminbox]

    [q2am_max_control_lang/admintext]

  4. [q2am_max_control_lang/ask_q]

    [q2am_max_control_lang/ask_q_text]

  5. [q2am_max_control_lang/recent_activity]

    [q2am_max_control_lang/recent_activity_text]

  6. [q2am_max_control_lang/vote_box]

    [q2am_max_control_lang/vote_box_text]

  7. [q2am_max_control_lang/give_answer]

    [q2am_max_control_lang/give_answer_text]

  8. [q2am_max_control_lang/post_comment]

    [q2am_max_control_lang/post_comment_text]

  9. [q2am_max_control_lang/best_answer]

    [q2am_max_control_lang/best_answer_text]

  10. [q2am_max_control_lang/contratulations]

    Now you learn how to use site. Why don't you start to ask a question or provide some answer to the community!

...