Close Sidebar
کیوتوای فارسی
به نام یزدان بخشاینده بخشایشگر
در این مکان میتوانید مشکلات خود با اسکریپت کیوتوای را مطرح نمایید , در کوتاه ترین زمان به شما پاسخ خواهیم داد!
زمان پاسخگویی به پرسش ها از 4 الی 24 ساعت میباشد !
خواهشمندیم در صورتی که پاسخ خود را دریافت نموده اید , بر روی تیک بهترین پاسخ کلیک نمایید !

514 سوال

665 پاسخ

973 دیدگاه

1,643 کاربر

ارتقا نسخه 1.6.2

+2 امتیاز
37 بازدید
سلام

نسخه 1.6.2 فارسي را چطوري ميشه به نسخه 1.6.3 فارسي ارتقا داد

ممنون از راهنمائيتون
سوال شده اوت 29, 2014 در پوسته ها توسط parsipet (460 امتیاز)

1 پاسخ

+1 امتیاز
 
بهترین پاسخ

سلام دوست عزیز

توضیحات در اینباره در لینک زیر قرار دارد

آموزش ارتقا اسکریپت

پاسخ داده شده اوت 29, 2014 توسط علی بخشی (68,850 امتیاز)
انتخاب شده ژوئن 10, 2016 توسط parsipet

سوالات مشابه

145 بازدید

انتشار نسخه Version 1.7.2

با سلام در خصوص ترجمه نسخه Version 1.7.2 توضیح بفرماید ایا میشود از ترجمه نسخه های سابق استفاده کرد ؟

سوال شده دسامبر 27, 2015 در مشکلات ترجمه توسط حمیدایرانپور (7,230 امتیاز)
+2 امتیاز
1 پاسخ 145 بازدید
268 بازدید

راهنمایی بفرمایید در رابطه با ارتقا نسخه اسکریپت از 1.3.1 به 1.6.2

درود بر شما دوستان عزیزم از اینکه میبینم مجدد این دامنه question2answer-farsi.com پس از اکسپایر شدن تمدید و این اسکریپت با ... http://karafarin-insurance.info/forum با تشکر - بیمه کارآفرین

سوال شده نوامبر 6, 2013 در مشکلات اسکریپت توسط madadi (360 امتیاز)
+5 امتیاز
2 پاسخ 268 بازدید
166 بازدید

بروزرساني برنامه از نسخه 1.6.2 به نسخه جديد

سلام من از نسخه 1.6.2 استفاده ميكنم. لطفا راهنمايي فرماييد چگونه ميتونم برنامه را به نسخه جديد بروزرساني كنم كه اطلاعات موجود در برنامه حفظ بشه؟ تشكر از راهنمايي شما

سوال شده مارس 11, 2016 در مشکلات پنل ادمین توسط parsipet (460 امتیاز)
+1 امتیاز
1 پاسخ 166 بازدید
40 بازدید

ارتقا از 1.6 به 1.7

با سلام من از نسخه ۱٫۶ به نسخه ۱٫۷ آپدیت کردم ولی حالا هر چی که پوسته یا پلاگین می خوام نصب کنم فونتهای سایت خراب ... با فونتهای فارسی مشکل داره http://livingboard.ir/Question-answer آدرس سایت

سوال شده ژان 23, 2015 در مشکلات اسکریپت توسط chess1980 (160 امتیاز)
+1 امتیاز
1 پاسخ 40 بازدید
78 بازدید

عدم هماهنگی پوسته FlatBox در ورژن 1.7

با سلام بعد از نصب پوسته در ورژن 1.7 با خطا هایی در صفحه تنظیمات مواجه میشم این مشکل به خاطر ورژن پوسته هستش یا مورد دیگه ای داره ؟

سوال شده ژوئیه 31, 2015 در پوسته ها توسط aylarsms (190 امتیاز)
+1 امتیاز
1 پاسخ 78 بازدید
  1. [q2am_max_control_lang/login_reg]

    [q2am_max_control_lang/login_msg]

  2. [q2am_max_control_lang/searchbox]

    [q2am_max_control_lang/searchtext]

  3. [q2am_max_control_lang/adminbox]

    [q2am_max_control_lang/admintext]

  4. [q2am_max_control_lang/ask_q]

    [q2am_max_control_lang/ask_q_text]

  5. [q2am_max_control_lang/recent_activity]

    [q2am_max_control_lang/recent_activity_text]

  6. [q2am_max_control_lang/vote_box]

    [q2am_max_control_lang/vote_box_text]

  7. [q2am_max_control_lang/give_answer]

    [q2am_max_control_lang/give_answer_text]

  8. [q2am_max_control_lang/post_comment]

    [q2am_max_control_lang/post_comment_text]

  9. [q2am_max_control_lang/best_answer]

    [q2am_max_control_lang/best_answer_text]

  10. [q2am_max_control_lang/contratulations]

    Now you learn how to use site. Why don't you start to ask a question or provide some answer to the community!

...